贤成矿业股吧读懂在和公式同时出现时做一个预警公式

贤成矿业股吧读懂在(超短趋势)和(收银台)公式同时出现时做一个预警公式富国天盈,大智慧手机炒股,具体策略是这样的!

贤成矿业股吧读懂在和公式同时出现时做一个预警公式

股票公式编写要求:

请老师帮忙在(超短趋势)和(收银台)两个公式同时出现时做一个预警公式谢谢(超短趋势)公式:RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;J1:=REVERSE(J);{源码带外网网址}AA:=REF(MA(C,1),10)>REF(MA(C,60),10);买点:CROSS(J,J1) AND AA;STICKLINE(买点,0,30,12,0),COLOR0000FF;(收银台)公式:{}RSVA1:=(HHV(H,9.8)-C)/(HHV(H,9.8)-LLV(L,9.8))*101;KKA:=SMA(RSVA1,3,1);DDA:=SMA(KKA,3,1);JJA:=3*KKA-2*DDA;买卖A:=IF(JJA>=100,100,IF(JJA股票公式编写结果:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;J1:=REVERSE(J);AA:=REF(MA(C,1),10)>REF(MA(C,60),10);RSVA1:=(HHV(H,9.8)-C)/(HHV(H,9.8)-LLV(L,9.8))*101;KKA:=SMA(RSVA1,3,1);DDA:=SMA(KKA,3,1);JJA:=3*KKA-2*DDA;买卖A:=IF(JJA>=100,100,IF(JJA<=0,0,JJA));VAR09A:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);CROSS(J,J1) AND AA AND VAR09A<=8;

以上就是小编为您带来的“贤成矿业股吧读懂在和公式同时出现时做一个预警公式”全部内容,更多内容敬请关注淘金配资网!

相关推荐