新股申购与中签查询教你MACD.均线.量线三金叉选股公式

新股申购与中签查询教你MACD.均线.量线三金叉选股公式600510,大盘股票,看懂才炒股。

新股申购与中签查询教你MACD.均线.量线三金叉选股公式

股票公式编写要求:

请老师把三金叉共振改成四金叉共振添加kdj同时金叉,kdj参数9,9,9,{三金叉}DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA1:=EMA(DIFF1,9);MACDD:=CROSS(DIFF1,DEA1);均线1:=CROSS(MA(C,5),MA(C,10));量线1:=CROSS(MA(V,5),MA(V,10));MACDD AND 均线1 AND 量线1;

股票公式编写结果:

DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA1:=EMA(DIFF1,9);MACDD:=CROSS(DIFF1,DEA1);均线1:=CROSS(MA(C,5),MA(C,10));量线1:=CROSS(MA(V,5),MA(V,10));MACDD AND 均线1 AND 量线1 and cross("kdj.k",kdj.d");

以上就是小编为您带来的“新股申购与中签查询教你MACD.均线.量线三金叉选股公式”全部内容,更多内容敬请关注淘金配资网!

相关推荐