002021股票-把大智慧选股公式“黑马抄底”改成通达信的

002021股票-把大智慧选股公式指标“黑马抄底”改成通达信的嘉实海外基金净值查询,工银瑞信核心,股市新手学习建议!

002021股票-把大智慧选股公式“黑马抄底”改成通达信的

股票公式编写要求:

先谢了!VAR6:="KDJ.J#WEEK"(9,3,3);VAR8:="KDJ.J#MONTH"(9,3,3);DEA7:="MACD.DEA#WEEK";DIFF7:="MACD.DIFF#WEEK";D7:=DIFF7-DEA7;DEA8:="MACD.DEA#MONTH";DIFF8:="MACD.DIFF#MONTH";D8:=DIFF8-DEA8;黑马抄底:CROSS(VAR6,0) AND D8>0 OR CROSS(VAR8,0) AND D7>0;

股票公式编写结果:

VAR6:="KDJ.J#WEEK"(9,3,3);
VAR8:="KDJ.J#MONTH"(9,3,3);
DEA7:="MACD.DEA#WEEK";
DIF7:="MACD.DIF#WEEK";
D7:=DIF7-DEA7;
DEA8:="MACD.DEA#MONTH";
DIF8:="MACD.DIF#MONTH";
D8:=DIF8-DEA8;
黑马抄底:CROSS(VAR6,0) AND D8>0 OR CROSS(VAR8,0) AND D7>0;

以上就是小编为您带来的“002021股票-把大智慧选股公式“黑马抄底”改成通达信的”全部内容,更多内容敬请关注淘金配资网!

相关推荐