二级市场总结把波段泰斗中出现红箭头设置成预警

二级市场总结把波段泰斗中出现红箭头设置成预警指标沪港通开户条件,股票000949,股票操作须知!

二级市场总结把波段泰斗中出现红箭头设置成预警

股票公式编写要求:

DIF:EMA(C,5)-EMA(C,30),COLORSTICK;DEA:=EMA(DIF,5);DIF,COLORWHITE;DEA,COLORYELLOW;波段泰斗:0,COLORGRAY;IF(DIF>DEA,DIF,DRAWNULL),COLORRED,LINETHICK2;IF(DEA>REF(DEA,1),DEA,DRAWNULL),COLORMAGENTA;DRAWICON(CROSS(DIF,DEA),DEA,1);DRAWICON(CROSS(DEA,DIF),DEA,2);

股票公式编写结果:

DIF:=EMA(C,5)-EMA(C,30);

DEA:=EMA(DIF,5);XG:CROSS(DIF,DEA);

以上就是小编为您带来的“二级市场总结把波段泰斗中出现红箭头设置成预警”全部内容,更多内容敬请关注淘金配资网!

相关推荐