股吧鑫东财配资概述通达信牛股角度选股公式

股吧鑫东财配资概述通达信牛股角度选股指标公式地方水利建设基金,002212股吧,你必须把握它们!

股吧鑫东财配资概述通达信牛股角度选股公式

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
V0:=MA(C,3)>REF(MA(C,3),1) AND MA(C,5)>REF(MA(C,5),1) AND C>MA(C,3)
AND MA(C,3)>MA(C,5) ; {均线C,MA3,MA5多头排列并向上;}
{www.aichagu.com 爱查股公式网_通达信指标公式}
角度MA5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
角度MA10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
角度MA20:=ATAN((MA20/REF(MA20,1)-1)*100)*180/3.1416;
选股MA20:IF(角度MA5>45 AND 角度MA10>60 AND 角度MA20>45 AND MA(C,250)>REF(MA(C,250),1),
1,0),COLOR00FF00;

以上就是小编为您带来的“股吧鑫东财配资概述通达信牛股角度选股公式”全部内容,更多内容敬请关注淘金配资网!

相关推荐