六爻测股票-大智慧抓启动初期公式

六爻测股票-大智慧抓启动初期指标公式龙洲股份,济南期货,你知道吗?

六爻测股票-大智慧抓启动初期公式

LONG:=26;SHORT:=12;M:=9;
DIF:=EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA:=EMA(DIF,M);
MACD:=2*(DIF-DEA);
{www.aichagu.com 爱查股公式网_大智慧股票指标公式}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
周K:=MA("KDJ.K#WEEK"(9,3,3) ,5);
周D:=MA("KDJ.D#WEEK"(9,3,3) ,5);
周J:=MA("KDJ.J#WEEK"(9,3,3) ,5);
周金:CROSS("KDJ.K#WEEK"(9,3,3),"KDJ.D#WEEK"(9,3,3)) and MACD;

以上就是小编为您带来的“六爻测股票-大智慧抓启动初期公式”全部内容,更多内容敬请关注淘金配资网!

相关推荐