江恩选股方略-做出现1.2号图标的选股公式

江恩选股方略-做(短线买卖)指标出现1.2号图标的选股公式300271,300185通裕重工,原理是怎样的?

江恩选股方略-做出现1.2号图标的选股公式

股票公式编写要求:

请老师帮忙做一个出现1.2号图标的预警选股公式 谢谢了MA1:MA(CLOSE,M1);MA2:MA(CLOSE,M2);MA3:MA(CLOSE,M3);MA4:MA(CLOSE,M4);DRAWICON((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3)),HIGH*1.01,2);

股票公式编写结果:

{1号}

(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3));==============={2号}(ZIG(3,5)<REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3));

以上就是小编为您带来的“江恩选股方略-做出现1.2号图标的选股公式”全部内容,更多内容敬请关注淘金配资网!

相关推荐