股市操练大全下载剖析在出现做个选股

股市操练大全下载剖析在出现(致命出击II代)做个选股长城国瑞证券,股票st开头什么意思,这些是需要重点注意的!

股市操练大全下载剖析在出现做个选股

股票公式编写要求:

DIFF:=EMA(CLOSE,34)-EMA(CLOSE,55),COLORFFDDFF,LINETHICK1;DEA:=EMA(DIFF,13),COLORAADDFF,LINETHICK1;MACD:=2*(DIFF-DEA),COLORSTICK;TYP:=(HIGH+LOW+CLOSE)/3;CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));AA:=CROSS(CCI,-70);MM:=MACD>REF(MACD,1) AND MACD>0 AND CLOSE>OPEN;DD:AA AND MM,NODRAW,COLORFFBBFF;MA1:=MA(CLOSE,5);MA3:=MA(CLOSE,20);一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1OPEN;一穿三 AND DD ;DRAWTEXT(一穿三, DD*1.13,'←致命出击II代'),COLORYELLOW;

股票公式编写结果:

DIFF:=EMA(CLOSE,34)-EMA(CLOSE,55);

DEA:=EMA(DIFF,13);MACD:=2*(DIFF-DEA);TYP:=(HIGH+LOW+CLOSE)/3;CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));AA:=CROSS(CCI,-70);MM:=MACD>REF(MACD,1) AND MACD>0 AND CLOSE>OPEN;DD:AA AND MM;MA1:=MA(CLOSE,5);MA3:=MA(CLOSE,20);XG:MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN;

以上就是小编为您带来的“股市操练大全下载剖析在出现做个选股”全部内容,更多内容敬请关注淘金配资网!

相关推荐