论股堂教你通达信抄底超准公式

论股堂教你通达信抄底超准指标公式道恩股份股吧,如何打新股,老股民都知道

论股堂教你通达信抄底超准公式

N:=40;
A00:=((SMA(ABS((LOW - REF(LOW,1))),3,1) / SMA(MAX((LOW - REF(LOW,1)),0),3,1)) * 100);
A01:=EMA(IF((CLOSE * 1.3),(A00 * 10),(A00 / 10)),3);
A02:=LLV(LOW,30);
A03:=HHV(A01,30);
A04:=((EMA(IF((LOW <= A02),((A01 + (A03 * 2)) / 2),0),3) / 6180) * 2.5);
A05:=IF((A04 > 15),15,A04);
A07:STICKLINE((A05 > 0),0,A05,4,1);
A08:STICKLINE((A05 < 5),0,A05,4,1),COLORMAGENTA;
A09:(((MA(CLOSE,40) - CLOSE) / MA(CLOSE,40)) * 10);
A0A:STICKLINE(CROSS(1.7,A09),8,0,6,0),COLORYELLOW;
A0C:DRAWICON(CROSS(1.7,A09),8,9);
A0D:DRAWTEXT(CROSS(1.7,A09),10,'抄底');

以上就是小编为您带来的“论股堂教你通达信抄底超准公式”全部内容,更多内容敬请关注淘金配资网!

相关推荐